Jump to content
The Krotek Support Forum
  • Sign Up

eLig

Members
  • Content Count

    0
  • Joined

  • Last visited

About eLig

  • Rank
    Newbie
  1. Hi! VK Post Error: User fetching error: Invalid request: versions below 5.00 are deprecated. Version param should be passed as "v". "version" param is invalid and not supported. For more information go to https://vk.com/dev/version_update_2.0
×
×
  • Create New...